<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı</title>
<meta name="description" content="Ağrı&#039;da 2013 yılında temeli atılan Ağrı Ulu Cami geçtiğimiz günlerde inşaatının tamamlanmasıyla ibadete açılmıştı." />
<meta name="keywords" content="ağrı ulu cami, cuma namazı" />
<meta name="news_keywords" content="ağrı ulu cami, cuma namazı" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="http://www.agriguncel.com/m/gundem/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi-h66.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.agriguncel.com/gundem/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi-h66.html">

<link rel="amphtml" href="http://www.agriguncel.com/amp/gundem/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi-h66.html">

<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.agriguncel.com/_themes/hs-retina/style/compress.css?v=1811614508">
<link rel="stylesheet" href="http://www.agriguncel.com/_themes/hs-retina/style/public.php?v=313541315">
<link href="http://www.agriguncel.com/_themes/hs-retina/style/renk.css?v=1349413433" rel="stylesheet"/>
<link href="http://www.agriguncel.com/_themes/hs-retina/style/print.css?v=2078174079" rel="stylesheet" media="print"/>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/jquery.js?v=1639194261"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı" />
<meta property="og:description" content="Ağrı&#039;da 2013 yılında temeli atılan Ağrı Ulu Cami geçtiğimiz günlerde inşaatının tamamlanmasıyla ibadete açılmıştı." />
<meta property="og:image" content="http://www.agriguncel.com/images/resize/100/600x315/haberler/2019/10/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi_ed81c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.agriguncel.com/gundem/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi-h66.html" /><meta http-equiv="refresh" content="60" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı" />
<meta name="twitter:url" content="http://www.agriguncel.com/gundem/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi-h66.html" />
<meta name="twitter:domain" content="http://www.agriguncel.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı" />
 
  <meta name="twitter:description" content="Ağrı&#039;da 2013 yılında temeli atılan Ağrı Ulu Cami, geçtiğimiz günlerde inşaatının tamamlanmasıyla ibadete açılmıştı." /> 
   
<meta name="twitter:image:src" content="http://www.agriguncel.com/images/haberler/2019/10/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi_ed81c.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.agriguncel.com/images/haberler/2019/10/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi_ed81c.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.agriguncel.com/">
<meta name="dc.title" content="Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı">
<meta name="dc.keywords" content="ağrı ulu cami, cuma namazı">
<meta name="dc.description" content="Ağrı&#039;da 2013 yılında temeli atılan Ağrı Ulu Cami geçtiğimiz günlerde inşaatının tamamlanmasıyla ibadete açılmıştı.">

<link rel="dns-prefetch" href="//www.agriguncel.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.agriguncel.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.agriguncel.com\/","theme":"hs-retina","analytics":"","comment_approved":"1","theme_version":"1.0.6","system_version":"5.9.6","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
</head>
<body>
  <h1 style="margin: 0px;">
<a href="http://www.agriguncel.com/" class="hidden" id="printlogo"><img src="http://www.agriguncel.com/images/banner/10-147-AYRI_GUNCEL_HABER_TABLO-850x850.png" alt="Agriguncel.com" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.agriguncel.com/" id="logo"><img src="http://www.agriguncel.com/images/banner/10-147-AYRI_GUNCEL_HABER_TABLO-850x850.png" alt="Agriguncel.com" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">6.4829</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">5.8739</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-bar-chart fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>BİST</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">99028</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">280.562</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" selected>Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" >Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" >İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" >Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" >Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-cloudy-gusts"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>12</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.agriguncel.com/">ANA SAYFA</a></li>
                        <li><a href="http://www.agriguncel.com/galeri/"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.agriguncel.com/webtv/"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.agriguncel.com/yazarlar/"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.agriguncel.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.agriguncel.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="http://www.agriguncel.com/gundem" >
                          GÜNDEM                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/teknoloji" >
                          TEKNOLOJİ                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/ozel-haber" >
                          ÖZEL HABER                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/spor" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/dunya" >
                          DÜNYA                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/ekonomi" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/siyaset" >
                          SİYASET                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/saglik" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="http://www.agriguncel.com/yasam" >
                          YAŞAM                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.agriguncel.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="1224b5bb6fb58c41c44a93fa596e69e13f44b76c" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-caret-down fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="http://www.agriguncel.com/egitim">EĞİTİM</a></li>
                        <li><a href="http://www.agriguncel.com/magazin">MAGAZİN</a></li>
                        <li><a href="http://www.agriguncel.com/bilim">BİLİM</a></li>
                        <li><a href="http://www.agriguncel.com/ticaret">TİCARET</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="66" title="Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı" data-path="aHR0cDovL3d3dy5hZ3JpZ3VuY2VsLmNvbS9ndW5kZW0vYWdyaS11bHUtY2FtaS1pbmRlLWlsay1jdW1hLW5hbWF6aS1raWxpbmRpLWg2Ni5odG1s">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı</h1>
                <p class="font-medium mb-0">Ağrı&#039;da 2013 yılında temeli atılan Ağrı Ulu Cami, geçtiğimiz günlerde inşaatının tamamlanmasıyla ibadete açılmıştı.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>GÜNDEM</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>11 Ekim 2019 Cuma 18:14</span></li>
                          <li><i class="fa fa-user fa-fw"></i><span><a href="http://www.agriguncel.com/profil/40/demet-aydemir">Demet aydemir</a></span></li>
              </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.agriguncel.com/images/resize/100/656x400/haberler/2019/10/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi_ed81c.jpg" alt="Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="66" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(66)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(66)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(66)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="66">
                                                  <p>Yapımı oldukça uzun süren <strong class="klink">Ağrı Ulu Cami</strong>nde bu gün ilk <strong class="klink">Cuma namazı</strong> kılındı. Uzun bir gayretin sonunda Ağrı'da simge olabilecek güzel bir eser ortaya çıktı. Ağrı Valisi Süleyman Elban'ın da katıldığı Cuma namazına kurum müdürleri, vatandaşlar ve STK temsilcileri yoğun bir ilgi gösterdiler. İl müftüsü Tandoğan Topçu tarafından kıldırılan Cuma namazından sonra vatandaşlar meraklı gözlerle yeni hizmete açılan Ulu Caminin içini ve çevre düzenlemesini dolaştılar. Bir çok kişinin takdir ettiği Ulu caminin içinin aşırı süslemelerden uzak, oldukça sade olması ayrı bir güzellik katmış.<br/>
Bizler de Ağrı Ulu camimizin temelinin atıldığı ilk gününden yapımı tamamlanmış olan bu güne kadar emeği geçen herkese ve katkıda bulunan tüm hayır sahiplerinden teşekkür ediyoruz. Böylesine güzel bir eserin şehrimize kazandıran herkesten Allah razı olsun. Ağrı Ulu Camimizin şehrimize ve halkımıza hayırlı olmasını dileriz.</p>
                                  </div>
                               <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="http://www.agriguncel.com/haberleri/a%C4%9Fr%C4%B1+ulu+cami">#ağrı ulu cami,</a></li>
                      <li><a href="http://www.agriguncel.com/haberleri/cuma+namaz%C4%B1">#cuma namazı</a></li>
                    </ul>
                                  <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp66">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="66"/>
  <input name="mid" type="hidden" value="66"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(66);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.agriguncel.com/gundem/vali-elban-dan-eleskirt-te-ziyaret-h65.html" title="Vali Elban&#039;dan Eleşkirt&#039;te Ziyaret" ><img src="http://www.agriguncel.com/images/resize/100/334x215/haberler/thumbs/2019/10/vali_elban_dan_eleskirt_te_ziyaret_h65_89121.jpg" alt="Vali Elban&#039;dan Eleşkirt&#039;te Ziyaret" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.agriguncel.com/gundem/vali-elban-dan-eleskirt-te-ziyaret-h65.html" title="Vali Elban&#039;dan Eleşkirt&#039;te Ziyaret"  title="Vali Elban&#039;dan Eleşkirt&#039;te Ziyaret" class="title h4 one-line">Vali Elban&#039;dan Eleşkirt&#039;te Ziyaret</a>
            <ol class="list-inline">
              <li><a href="http://www.agriguncel.com/gundem" title="Vali Elban&#039;dan Eleşkirt&#039;te Ziyaret"  class="text-muted">GÜNDEM</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.agriguncel.com/gundem/van-da-gosteri-ve-yuruyuslere-gecici-yasak-h63.html" title="Van&#039;da Gösteri ve Yürüyüşlere Geçici Yasak" ><img src="http://www.agriguncel.com/images/resize/100/334x215/haberler/thumbs/2019/10/van_da_gosteri_ve_yuruyuslere_gecici_yasak_h63_f1b81.jpg" alt="Van&#039;da Gösteri ve Yürüyüşlere Geçici Yasak" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.agriguncel.com/gundem/van-da-gosteri-ve-yuruyuslere-gecici-yasak-h63.html" title="Van&#039;da Gösteri ve Yürüyüşlere Geçici Yasak"  title="Van&#039;da Gösteri ve Yürüyüşlere Geçici Yasak" class="title h4 one-line">Van&#039;da Gösteri ve Yürüyüşlere Geçici Yasak</a>
            <ol class="list-inline">
              <li><a href="http://www.agriguncel.com/gundem" title="Van&#039;da Gösteri ve Yürüyüşlere Geçici Yasak"  class="text-muted">GÜNDEM</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.agriguncel.com/gundem/savci-sayana-allah-kolaylik-versin-h53.html" title="SAVCI SAYAN’A ALLAH KOLAYLIK VERSİN." ><img src="http://www.agriguncel.com/images/resize/100/334x215/haberler/thumbs/2019/05/savci-sayana-allah-kolaylik-versin_9e797.jpg" alt="SAVCI SAYAN’A ALLAH KOLAYLIK VERSİN." class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.agriguncel.com/gundem/savci-sayana-allah-kolaylik-versin-h53.html" title="SAVCI SAYAN’A ALLAH KOLAYLIK VERSİN."  title="SAVCI SAYAN’A ALLAH KOLAYLIK VERSİN." class="title h4 one-line">SAVCI SAYAN’A ALLAH KOLAYLIK VERSİN.</a>
            <ol class="list-inline">
              <li><a href="http://www.agriguncel.com/gundem" title="SAVCI SAYAN’A ALLAH KOLAYLIK VERSİN."  class="text-muted">GÜNDEM</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.agriguncel.com/gundem/agri-dan-turkiye-birinciligi-h51.html" title="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ" ><img src="http://www.agriguncel.com/images/resize/100/334x215/haberler/thumbs/2019/05/agri_dan_turkiye_birinciligi_h51_da0b4.jpg" alt="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.agriguncel.com/gundem/agri-dan-turkiye-birinciligi-h51.html" title="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ"  title="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ" class="title h4 one-line">AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ</a>
            <ol class="list-inline">
              <li><a href="http://www.agriguncel.com/gundem" title="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ"  class="text-muted">GÜNDEM</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.agriguncel.com/gundem/18-supheliye-goz-alti-h50.html" title="18 ŞÜPHELİYE GÖZ ALTI" ><img src="http://www.agriguncel.com/images/resize/100/334x215/haberler/thumbs/2019/05/18-supheliye-goz-alti_a108f.jpg" alt="18 ŞÜPHELİYE GÖZ ALTI" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.agriguncel.com/gundem/18-supheliye-goz-alti-h50.html" title="18 ŞÜPHELİYE GÖZ ALTI"  title="18 ŞÜPHELİYE GÖZ ALTI" class="title h4 one-line">18 ŞÜPHELİYE GÖZ ALTI</a>
            <ol class="list-inline">
              <li><a href="http://www.agriguncel.com/gundem" title="18 ŞÜPHELİYE GÖZ ALTI"  class="text-muted">GÜNDEM</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="http://www.agriguncel.com/gundem/agri-dan-turkiye-birinciligi-h51.html" title="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ" >
                  <img alt="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ" class="media-object" src="http://www.agriguncel.com/images/resize/100/127x82/haberler/thumbs/2019/05/agri_dan_turkiye_birinciligi_h51_da0b4.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.agriguncel.com/gundem/agri-dan-turkiye-birinciligi-h51.html" title="AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ"  class="media-heading mb-0">AĞRI&#039;DAN TÜRKİYE BİRİNCİLİĞİ</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.agriguncel.com/gundem/18-supheliye-goz-alti-h50.html" title="18 ŞÜPHELİYE GÖZ ALTI" >
                  <img alt="18 ŞÜPHELİYE GÖZ ALTI" class="media-object" src="http://www.agriguncel.com/images/resize/100/127x82/haberler/thumbs/2019/05/18-supheliye-goz-alti_a108f.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.agriguncel.com/gundem/18-supheliye-goz-alti-h50.html" title="18 ŞÜPHELİYE GÖZ ALTI"  class="media-heading mb-0">18 ŞÜPHELİYE GÖZ ALTI</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.agriguncel.com/egitim/ogretmenlere-kodlama-egitimi-h49.html" title="ÖĞRETMENLERE KODLAMA EĞİTİMİ" >
                  <img alt="ÖĞRETMENLERE KODLAMA EĞİTİMİ" class="media-object" src="http://www.agriguncel.com/images/resize/100/127x82/haberler/thumbs/2019/05/ogretmenlere-kodlama-egitimi_0b52f.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.agriguncel.com/egitim/ogretmenlere-kodlama-egitimi-h49.html" title="ÖĞRETMENLERE KODLAMA EĞİTİMİ"  class="media-heading mb-0">ÖĞRETMENLERE KODLAMA EĞİTİMİ</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.agriguncel.com/egitim/lise-ogrencilerinden-resim-sergisi-h48.html" title="Lise Öğrencilerinden Resim Sergisi" >
                  <img alt="Lise Öğrencilerinden Resim Sergisi" class="media-object" src="http://www.agriguncel.com/images/resize/100/127x82/haberler/thumbs/2019/05/agri-cumhuriyet-anadolu-lisesi-ogrencilerinden-resim-sergisi_4f2ac.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.agriguncel.com/egitim/lise-ogrencilerinden-resim-sergisi-h48.html" title="Lise Öğrencilerinden Resim Sergisi"  class="media-heading mb-0">Lise Öğrencilerinden Resim Sergisi</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.agriguncel.com/egitim/agrida-okuma-senligi-h47.html" title="Ağrı’da okuma şenliği" >
                  <img alt="Ağrı’da okuma şenliği" class="media-object" src="http://www.agriguncel.com/images/resize/100/127x82/haberler/thumbs/2019/05/agrida-okuma-senligi_ec481.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.agriguncel.com/egitim/agrida-okuma-senligi-h47.html" title="Ağrı’da okuma şenliği"  class="media-heading mb-0">Ağrı’da okuma şenliği</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
              </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="ANKET">ANKET</span><a href="http://www.agriguncel.com/anketler.html" title="Tüm Anketler" >Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" selected>Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.agriguncel.com/_themes/hs-retina/images/mosque.svg?v=1743105012" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="http://www.agriguncel.com/_themes/hs-retina/images/imsak.png?v=517460420" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">04:45</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="http://www.agriguncel.com/_themes/hs-retina/images/gunes.png?v=1401187940" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">06:07</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="http://www.agriguncel.com/_themes/hs-retina/images/ogle.png?v=2047115770" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">12:00</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="http://www.agriguncel.com/_themes/hs-retina/images/ikindi.png?v=2001039266" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">15:09</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="http://www.agriguncel.com/_themes/hs-retina/images/aksam.png?v=504749553" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">17:42</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="http://www.agriguncel.com/_themes/hs-retina/images/yatsi.png?v=287535103" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">18:59</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  </div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.agriguncel.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.agriguncel.com/kunye.html">KÜNYE</a></li>
        <li><a href="http://www.agriguncel.com/iletisim.html">REKLAM</a></li>
        <li><a href="http://www.agriguncel.com/iletisim.html">İLETİŞİM</a></li>
        <li><a href="http://www.agriguncel.com/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                                <li><a href="http://www.agriguncel.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.agriguncel.com/gundem">GÜNDEM</a></li>
                                              <li><a href="http://www.agriguncel.com/teknoloji">TEKNOLOJİ</a></li>
                                              <li><a href="http://www.agriguncel.com/ozel-haber">ÖZEL HABER</a></li>
                                              <li><a href="http://www.agriguncel.com/spor">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.agriguncel.com/dunya">DÜNYA</a></li>
                                              <li><a href="http://www.agriguncel.com/ekonomi">EKONOMİ</a></li>
                                              <li><a href="http://www.agriguncel.com/siyaset">SİYASET</a></li>
                                              <li><a href="http://www.agriguncel.com/saglik">SAĞLIK</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.agriguncel.com/yasam">YAŞAM</a></li>
                                              <li><a href="http://www.agriguncel.com/egitim">EĞİTİM</a></li>
                                              <li><a href="http://www.agriguncel.com/magazin">MAGAZİN</a></li>
                                              <li><a href="http://www.agriguncel.com/bilim">BİLİM</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.agriguncel.com/ticaret">TİCARET</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.agriguncel.com/">
          <img src="http://www.agriguncel.com/images/banner/logo-footer.png" alt="Agriguncel.com" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2019</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.agriguncel.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.agriguncel.com/images/banner/10-147-AYRI_GUNCEL_HABER_TABLO-850x850.png",
        "width": 844,
        "height": 534    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.agriguncel.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.agriguncel.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.agriguncel.com/gundem/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi-h66.html"
    },
    "headline": "Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı",
    "name": "Ağrı Ulu Cami&#039;inde İlk Cuma Namazı Kılındı",
    "articleBody": "Yapımı oldukça uzun süren Ağrı Ulu Caminde bu gün ilk Cuma namazı kılındı. Uzun bir gayretin sonunda Ağrı&#039;da simge olabilecek güzel bir eser ortaya çıktı. Ağrı Valisi Süleyman Elban&#039;ın da katıldığı Cuma namazına kurum müdürleri, vatandaşlar ve STK temsilcileri yoğun bir ilgi gösterdiler. İl müftüsü Tandoğan Topçu tarafından kıldırılan Cuma namazından sonra vatandaşlar meraklı gözlerle yeni hizmete açılan Ulu Caminin içini ve çevre düzenlemesini dolaştılar. Bir çok kişinin takdir ettiği Ulu caminin içinin aşırı süslemelerden uzak, oldukça sade olması ayrı bir güzellik katmış.Bizler de Ağrı Ulu camimizin temelinin atıldığı ilk gününden yapımı tamamlanmış olan bu güne kadar emeği geçen herkese ve katkıda bulunan tüm hayır sahiplerinden teşekkür ediyoruz. Böylesine güzel bir eserin şehrimize kazandıran herkesten Allah razı olsun. Ağrı Ulu Camimizin şehrimize ve halkımıza hayırlı olmasını dileriz.",
    "articleSection": "Headlines",
    "description": "Ağrı&#039;da 2013 yılında temeli atılan Ağrı Ulu Cami geçtiğimiz günlerde inşaatının tamamlanmasıyla ibadete açılmıştı.",
    "keywords": "ağrı ulu cami, cuma namazı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.agriguncel.com/images/haberler/2019/10/agri-ulu-cami-inde-ilk-cuma-namazi-kilindi_ed81c.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2019-10-11T18:14:38+03:00",
    "dateModified": "2019-10-11T18:14:38+03:00",
    "genre": "news",
    "wordCount": 204,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Demet aydemir"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.agriguncel.com/images/banner/10-147-AYRI_GUNCEL_HABER_TABLO-850x850.png",
            "width": 0,
            "height": 0
        }
    }
    
}
</script>



<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/vendor.min.js?v=1332303971"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/swiper.min.js?v=1891845265"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/plugins.min.js?v=1800668864"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1788548288"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1411711390"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/pine-share.min.js?v=2086547810"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1236710316"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/comments.min.js?v=501493143"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1434172703"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/cookie.js?v=54186915"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=149362267"></script>
<script src="http://www.agriguncel.com/_themes/hs-retina/scripts/main.min.js?v=1484556214"></script>

<script>
  tebilisim('66', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});

  </script>
<script>

  $(".pine-share-haber[data-id='66']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>



    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
