<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
<title> "Türkiye'nin her yerinde AK Parti var" - Ağrı Güncel, Ağrıda Son Dakika Haber, Ağrıda Haber,Ağrıda Haber</title>

<META NAME="Keywords" CONTENT=" "Türkiye'nin her yerinde AK Parti var",Ağrıda Haber">

<meta name="Description" content=" "Türkiye'nin her yerinde AK Parti var",Ağrıda Haber">


    <meta property="fb:admins" content="100012696514902" />
    <meta property="fb:app_id" content="1836131403276739" />   

	<meta property="og:url"           content="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberi.html" />
	<meta property="og:type"          content="website" /><!-- article -->
	<meta property="og:title"         content=" "Türkiye'nin her yerinde AK Parti var" - Ağrı Güncel, Ağrıda Son Dakika Haber, Ağrıda Haber,Ağrıda Haber" />
	<meta property="og:description"   content=" "Türkiye'nin her yerinde AK Parti var",Ağrıda Haber" />
	<meta property="og:image"         content="http://www.agriguncel.com/resimler/haberler/d_88334ac780b1fb650a4ab74f737f058f.jpg" /> 


    <link rel="shortcut icon" href="public/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="public/img/favicon.ico" type="image/x-icon"/>
    <link href="public/css/reset.css" rel="stylesheet" type="text/css" />
    <link href="public/css/stil.css" rel="stylesheet" type="text/css" /> 
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link href="public/css/sayfalama.css" type="text/css" rel="stylesheet" /> 
	<script src="http://code.jquery.com/jquery-1.7.2.min.js" type="text/javascript"></script> 
	<script type="text/javascript" src="public/jcarousel/jquery.jcarousel.min.js"></script> 
	<script type="text/javascript" src="public/jcarousel/jcarousel.basic.css"></script> 
    <link rel="alternate" type="application/rss+xml" title="RSS HABERLERİ" href="rss.php" />
	<script src="public/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
	<script src="public/fancybox/jquery.fancybox-1.3.4.pack.js" type="text/javascript"></script>
	<link href="public/fancybox/jquery.fancybox-1.3.4.css"  rel="stylesheet" type="text/css" media="screen" />
    <link href="public/tipsy/tipsy.css" rel="stylesheet" type="text/css" />    
    <script src="public/tipsy/tipsy.js" type="text/javascript" ></script>    
	<script src="public/lazy/jquery.lazyload.js" type="text/javascript" ></script>  
    <style type="text/css">.lazy{ display:block;}</style>
    <link href="public/prettyPhoto/prettyPhoto.css" rel="stylesheet" type="text/css" media="screen" charset="utf-8" />
    <script src="public/prettyPhoto/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>  
    <link  href="public/pirobox/style_2/style.css" rel="stylesheet" type="text/css" /> 
    <script src="public/pirobox/jquery-ui-1.8.2.custom.min.js" type="text/javascript"></script>
    <script src="public/pirobox/pirobox_extended.js" type="text/javascript"></script>
	<script type="text/javascript">
    $(document).ready(function() {
        $().piroBox_ext({
           piro_speed : 800,
            bg_alpha : 0.5,
            piro_scroll : true // pirobox always positioned at the center of the page
        });
		$("marquee").hover(function () {
			this.stop();
		}, function () {
			this.start();
		});

		$("a[rel^='prettyPhoto']").prettyPhoto({deeplinking: false});
		$('.tooltip').tipsy({gravity: 'n',fade: true,html:true});	
		$('.TipAnket').tipsy({gravity: 's',fade: true,html:true});	
		$(".fancyPrint").fancybox({
			'width'				: '85%',
			'height'			: '85%',
			'autoScale'			: true,
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'type'				: 'iframe'
		});
	});
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-6832675185928183",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body>
	<div style='margin-bottom:10px;'><p style="text-align: center;">
	<img alt="" src="/upload/images/reklamlar/gazewtereklam.jpg" style="width: 980px; height: 273px;" /></p>
</div> 	<main> 
    <header> 
	<a href="index.html" class="logo"><img src="public/img/logo.png" /></a>  
	<div class="head_reklam">
		<div style='margin-bottom:10px;'><p style="text-align: right;">
	<a href="https://twitter.com/agriguncel" target="_blank"><img alt="" src="upload/images/default/twit.png" style="width: 48px; height: 48px;" /></a>&nbsp;<a href="https://www.facebook.com/profile.php?id=100012696514902 " target="_blank"><img alt="" src="upload/images/default/face.png" style="width: 48px; height: 48px;" /></a></p>
</div> 	</div> 
    <span class="tarih">23 Ekim 2017</span>
</header>
<nav id="MainMenu"> 
    <ol>
        <li><a href="index.html" >ANASAYFA</a></li>
        <li><a  href='1-guncel-haberler.htm'>GÜNCEL</a></li><li><a  href='4-bolge-haberleri.htm'>BÖLGE</a></li><li><a  href='5-son-dakika-haberler.htm'>SON DAKİKA</a></li><li><a  href='3-dunya-haberleri.htm'>DÜNYA</a></li><li><a  href='2-siyaset-haberleri.htm'>SİYASET</a></li><li><a  href='7-ekonomi-haberleri.htm'>EKONOMİ</a></li><li><a  href='6-saglik-haberleri.htm'>SAĞLIK</a></li><li><a  href='8-egitim-haberleri.htm'>EĞİTİM</a></li><li><a  href='9-roportaj-haberleri.htm'>RÖPORTAJ</a></li>   
         <li><a href="yazarlar.html">YAZARLAR</a></li>
          <li><a href="#">GALERİ</a>
            <OL>
                <li><a href="TumHaberVideolari.html">Video Galeri</a></li>
                <li><a href="TumHaberGalerileri.html">Foto Galeri</a></li> 
            </OL>
        </li>
         <li><a href="kunye.html">İLETİŞİM</a>
         	<ol> 
         		<li><a href="kunye.html">KÜNYE</a></li>
         		<li><a href="KonukDefteri.html">Mesaj Gönder</a></li>
         		<li><a href="KonukDefteriMesajlari.html">Sizden Gelenler</a></li>
            </ol>
         </li> 
    </ol> 
</nav> 
<nav id="MainMenu">
<ol>    
    <li><a  href='10-agri-haberleri.htm'>AĞRI</a></li><li><a  href='11-diyadin-haberleri.htm'>DİYADİN</a></li><li><a  href='12-dogubayazit-haberleri.htm'>DOĞUBAYAZIT</a></li><li><a  href='13-eleskirt-haberleri.htm'>ELEŞKİRT</a></li><li><a  href='14-hamur-haberleri.htm'>HAMUR</a></li><li><a  href='15-patnos-haberleri.htm'>PATNOS</a></li><li><a  href='16-taslicay-haberleri.htm'>TAŞLIÇAY</a></li><li><a  href='17-tutak-haberleri.htm'>TUTAK</a></li></ol>
</nav>
  <div class="content">

<div class="SolBlok" id="standart">
    <script type="text/javascript" language="javascript" src="public/js/jquery.jfontsize-1.0.pack.js"></script> 
  <script type="text/javascript" charset="utf-8">

        $(document).ready(function(){

			var HID = 77548; 

			var request = $.ajax({

			  type: "POST",

			  url: "yorumSay.php",  

			  data: {ID : HID, Kat : 2},

			  dataType: "html"

			}); 

			request.done(function(msg) {

				if(msg > 0){

					$('#yorumlar').html(msg).css('display','block');		 

				}

			}); 

			request.fail(function(jqXHR, textStatus) {

				$('#yorumlar').css('display','none');

			}); 

			

			$('.POSTS p').jfontsize({

				btnMinusClasseId: '#jfontsize-m2',

				btnDefaultClasseId: '#jfontsize-d2',

				btnPlusClasseId: '#jfontsize-p2',

				btnMinusMaxHits: 1,

				btnPlusMaxHits: 5,

				sizeChange: 5

			});

        });

    </script>
  <div class="border" style="margin-bottom:10px;">
    <h1>"Türkiye'nin her yerinde AK Parti var"</h1>
    <div class="kenar POSTS">
      <div class="paylas" id="paylas" style="width:99% !important;">
      
                
        <a target="_blank" href="http://www.facebook.com/share.php?u=http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberi.html"><img src="public/img/face.jpg"/></a> 
        <a target="_blank" href="http://twitter.com/home?status="Türkiye'nin her yerinde AK Parti var" http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberi.html"><img src="public/img/twit.jpg" /></a> 
        <a target="_blank" href="https://plus.google.com/share?url=http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberi.html"><img src="public/img/plus.jpg" /></a>

    	  <table style="float:right">  
            <tr>
            <td>
              
            </td>
            <td>
                
              </td>              
              <td> 
                <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'tr'}</script>
                <div class="g-plusone" data-size="medium" data-href="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberi.html"></div>
              </td>
            </tr> 
        </table>

      </div>
      <span class="DetayResmi"> <img src="http://www.agriguncel.com/resimler/haberler/d_88334ac780b1fb650a4ab74f737f058f.jpg"/>
      <div id="reklam">
               </div>
      </span>
      <div class="tools"> 
        <a href="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberine-yorum-yaz.html" class="tooltip fancyPrint" title="<br /><FONT color='gold'>&quot;Türkiye'nin her yerinde AK Parti var&quot;</FONT><br /><br /> HABERİNE <br />YORUMUNU GÖNDER<br /><br />"><span class="YS" id="yorumlar"></span><img src="public/img/mesaj.png"/></a> 
        <a href="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-ciktisi.html"  class="tooltip fancyPrint" title="<br /><FONT color='gold'>&quot;Türkiye'nin her yerinde AK Parti var&quot;</FONT><br /><br /> HABERİNİ YAZDIR<br /><br />"><img src="public/img/yazdir.png"/></a> 
        <a href="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberini-arkadasina-gonder.html" class="tooltip fancyPrint" title="<br /><FONT color='gold'>&quot;Türkiye'nin her yerinde AK Parti var&quot;</FONT><br /><br /> HABERİNİ ARKADAŞINA <br />E-POSTA GÖNDER<br /><br />"><img src="public/img/mail.png"/></a><br />
        <a class="jfontsize-button tooltip" id="jfontsize-p2" href="#" title="Yazı Boyutunu Arttır"></a> 
        <a class="jfontsize-button tooltip" id="jfontsize-d2" href="#" title="Yazı Boyutunu Normal Haline Getir"></a> 
        <a class="jfontsize-button tooltip" id="jfontsize-m2" href="#" title="Yazı Boyutunu Azalt"></a> 
      </div>
      <blockquote style="font-weight:bold; line-height:140%;font-size: 18px;">Başbakan Yardımcısı ve Hükümet Sözcüsü Bekir Bozdağ, "AK Parti, bugün Türkiye'nin birliğinin, dirliğinin tam da çimentosudur. AK Parti'yi Türkiye'nin siyasi hayatından çekin, siyasal olarak paramparça olmuş bir Türkiye haritası görürsünüz." dedi.

</blockquote>
      <p>
	<span style="font-size:16px;">&Ccedil;eşitli temaslarda bulunmak &uuml;zere AK Parti Ağrı Milletvekili Cesim G&ouml;k&ccedil;e ile kente gelen Başbakan Yardımcısı Bozdağ&#39;ı, Ağrı Ahmedi Hani Havalimanı&#39;nda Vali S&uuml;leyman Elban, Cumhuriyet Başsavcısı Tunay Pul&ccedil;a, İl Jandarma Komutanı Kıdemli Albay G&ouml;khan Şahin, İl Emniyet M&uuml;d&uuml;r&uuml; Kenan Yıldız, AK Parti 24. D&ouml;nem Ağrı Milletvekili Ekrem &Ccedil;elebi, AK Parti Ağrı İl Başkanı Abbas Aydın ve kurum m&uuml;d&uuml;rleri karşıladı.</span></p>
<p>
	<span style="font-size:16px;">Beraberindekilerle valiliğe ge&ccedil;en Bozdağ, şeref defterini imzaladı, Vali Elban&#39;dan brifing aldı.</span></p>
<p>
	<span style="font-size:16px;">Bozdağ, valilikte yaptığı konuşmada, Ağrı&#39;da bulunmaktan duyduğu memnuniyeti dile getirerek, AK Parti Ağrı Merkez İl&ccedil;e Başkanlığı Kongresi&#39;ne katılmak &uuml;zere geldiğini belirtti ve kongrenin hayırlara vesile olmasını diledi.</span></p>
<p>
	<span style="font-size:16px;">Valilik ziyaretinin ardından AK Parti Ağrı Merkez İl&ccedil;e Başkanlığı Kongresi i&ccedil;in Ağrı K&uuml;lt&uuml;r ve Kongre Merkezi&#39;ne ge&ccedil;en Bozdağ, partililer tarafından karşılandı.</span></p>
<p>
	<span style="font-size:16px;">- &quot;T&uuml;rkiye&#39;nin her yerinde AK Parti var&quot;<br />
	Bozdağ, kongrenin a&ccedil;ılışında yaptığı konuşmada, AK Parti kongrelerinin, bug&uuml;ne kadar diğer partilerin kongereleri gibi kavganın, tokadın ve sandalyelerin yarıştığı kongreler olmadığını s&ouml;yledi.</span></p>
<p>
	<span style="font-size:16px;">AK Parti kongrelerinin b&uuml;y&uuml;k demokratik olgunluk i&ccedil;inde, bayram ve ş&ouml;len havasında yapıldığını ifade eden Bozdağ, ş&ouml;yle konuştu:</span></p>
<p>
	<span style="font-size:16px;">&quot;AK Parti&#39;nin T&uuml;rkiye siyasetine getirdiği pek &ccedil;ok yenilik ve g&uuml;zellik var. Siz bu yenilikleri ve g&uuml;zellikleri hep g&ouml;rd&uuml;n&uuml;z, inşallah bundan sonra da g&ouml;rmeye devam edeceğiz. T&uuml;rk siyasetinde birliğin, dirliğin, beraberliğin ve birlikte T&uuml;rkiye olmanın merkezi, adresi AK Parti olmuştur. AK Parti, sadece bir ilin, il&ccedil;enin veya b&ouml;lgenin değil, T&uuml;rkiye&#39;nin tamamının partisidir. Baktığınız zaman Cumhuriyet Halk Partisi, bazı kıyı şeridi illerimizde, bazı i&ccedil;erideki illerde var. MHP, nokta nokta bazı yerlerde var. HDP, bazı illerde ve birka&ccedil; b&ouml;lgede var ama T&uuml;rkiye&#39;nin her yerinde olan AK Parti dışında bir parti yok. Her yerde teşkilatı olan, her yerde halkın se&ccedil;tiği temsilcileri olan, 81 ilin neredeyse tamamında milletvekili olan parti, AK Parti&#39;dir.&quot;</span></p>
<p>
	<span style="font-size:16px;">- &quot;AK Parti&#39;yi &ccedil;ekerseniz T&uuml;rkiye, siyasal olarak parampar&ccedil;a olur&quot;</span></p>
<p>
	<span style="font-size:16px;">Bozdağ, AK Parti&#39;nin T&uuml;rkiye&#39;nin her yerinde bulunmasının milletin ortak dilinin, hissiyatının, duygusunun yakalandığı anlamına geldiğine dikkati &ccedil;ekerek, AK Parti&#39;nin olduğu gibi g&ouml;r&uuml;nd&uuml;ğ&uuml;n&uuml; ve her kesime aynı yaklaşımda bulunduğunu dile getirdi.</span></p>
<p>
	<span style="font-size:16px;">Ağrı&#39;da vatandaşlardan alkış alan konuşmayı batıdaki bir ilde başka şekilde yapmadıklarını anlatan Bozdağ, &quot;AK Parti, bug&uuml;n T&uuml;rkiye&#39;nin birliğinin, dirliğinin tam da &ccedil;imentosudur. AK Parti&#39;yi T&uuml;rkiye&#39;nin siyasi hayatından &ccedil;ekin, siyasal olarak parampar&ccedil;a olmuş bir T&uuml;rkiye haritası g&ouml;r&uuml;rs&uuml;n&uuml;z.&quot; ifadelerini kullandı.</span></p>
<p>
	<span style="font-size:16px;">AK Parti&#39;ye d&uuml;şmanlık yapanların bir&ccedil;ok nedeni bulunduğuna işaret eden Bozdağ, s&ouml;zlerini ş&ouml;yle s&uuml;rd&uuml;rd&uuml;:</span></p>
<p>
	<span style="font-size:16px;">&quot;Şimdi bu d&uuml;şmanlık nedenlerine girsek bitiremeyiz ama bilesiniz ki bunlardan en &ouml;nemlisi, AK Parti h&uuml;k&uuml;metlerinin T&uuml;rkiye&#39;nin birliğini siyasal anlamda tesis eden ve iktidar olarak da bu birliğin i&ccedil;ini dolduran icraatlarıdır. Diğer partilerin yaptığını yapan bir AK Parti olsaydı, hi&ccedil; kimse bize d&uuml;şmanlık etmezdi. Dışarıdaki g&uuml;&ccedil;ler, şunlar, bunlar, hi&ccedil;biri bir araya gelmezdi ama şimdi dikkat edin, hepsi bir araya geliyor. Ne i&ccedil;in? AK Parti&#39;yi, T&uuml;rkiye&#39;nin Cumhurbaşkanı Recep Tayyip Erdoğan&#39;ı cumhurbaşkanlığından indirmek i&ccedil;in. Peki ben soruyorum, Cumhurbaşkanımız Recep Tayip Erdoğan, bu millete, devlete hangi k&ouml;t&uuml;l&uuml;ğ&uuml; yaptı veya hangi ihaneti yaptı da herkes b&ouml;ylesi bir d&uuml;şmanlığın i&ccedil;ine giriyor?&quot;</span></p>
<p>
	<span style="font-size:16px;">- &quot;U&ccedil;ak gibi giden hızlı trenlerle T&uuml;rkiye birbirine bağlandı&quot;</span></p>
<p>
	<span style="font-size:16px;">Bozdağ, T&uuml;rkiye&#39;deki &uuml;niversite sayısını 76&#39;dan 185&#39;e &ccedil;ıkardıklarına dikkati &ccedil;ekerek, 81 ilde &uuml;niversiteler kurulduğunu s&ouml;yledi.</span></p>
<p>
	<span style="font-size:16px;">Ağrı&#39;ya &ccedil;ok g&uuml;zel bir &uuml;niversite yapıldığını belirten Bozdağ, şunları dile getirdi:</span></p>
<p>
	<span style="font-size:16px;">&quot;T&uuml;rkiye&#39;nin b&uuml;t&uuml;n illerine &uuml;niversite kazandıran Cumhurbaşkanımız Recep Tayip Erdoğan ve AK Parti, T&uuml;rkiye&#39;ye ihanet mi etti, iyilik mi etti, k&ouml;t&uuml;l&uuml;k m&uuml; etti? T&uuml;rkiye&#39;nin yolları yoktu, Ağrılılar daha iyi bilir. Buradan benim ilimden ge&ccedil;ip Ankara&#39;ya tek şeritle ne zahmetle gittiğinizi hepiniz biliyorsunuz. Şimdi otoban gibi yollarda Ankara&#39;ya gidiyor musunuz? Sadece Ağrı&#39;da değil, 81 ili b&ouml;l&uuml;nm&uuml;ş yollarla birbirine bağladık.</span></p>
<p>
	<span style="font-size:16px;">AK Parti, Cumhurbaşkanı Erdoğan, bu &uuml;lkeye iyilik mi etti, hizmet mi etti yoksa ihanet mi etti? Kara treni bazı illerimiz g&ouml;r&uuml;yordu, &#39;Onu da s&ouml;kelim.&#39; diyorlardı. Bir yandan bunu konuşan bir T&uuml;rkiye vardı. Şimdi AK Parti geldi, kara trenin b&uuml;t&uuml;n yollarını rehabilite etti, yeni raylar d&ouml;şendi. Onun dışında hızlı trenle T&uuml;rkiye&#39;yi buluşturdu, u&ccedil;ak gibi hızlı giden hızlı trenle T&uuml;rkiye&#39;nin illerini yeniden birbirine bağlamaya başladı.&quot;</span></p>
<p>
	<span style="font-size:16px;">- &quot;Bu kadar hizmeti yaptık da millete ihanet mi ettik?&quot;</span></p>
<p>
	<span style="font-size:16px;">CHP&#39;nin Onuncu yıl Marşı&#39;nda T&uuml;rkiye&#39;yi on yılda demir ağlarla &ouml;rd&uuml;klerini s&ouml;ylediğini anımsatan Bozdağ, &quot;Sen bir bak bakalım, 16 yılda demir ağlarla nasıl &ouml;r&uuml;ld&uuml; T&uuml;rkiye. Birbirine bağlandı ve muhteşem bir noktaya doğru T&uuml;rkiye gidiyor. 26 havaalanını 54 havaalanına &ccedil;ıkardık. Her zenginin binemediği Hava yolunu şimdi gariban Ağrılının bindiği havayoluna, Erdoğan d&ouml;n&uuml;şt&uuml;rd&uuml; de bu millete ihanet mi etti? Bolu T&uuml;neli vardı, &#39;Patates mi koyalım yoksa başka bir depo mu yapalım?&#39; diye konuşuluyordu. Bir t&uuml;nel yapmayı beceremediler. Şimdi ne t&uuml;neller yapıldı. Bolu, Ovit T&uuml;neli&#39;ni, Marmaray&#39;ı, Avrasya&#39;yı biz yaptık. Dağların altından denizin dibindeki karayı bulup, onun altından t&uuml;neller ge&ccedil;irdik de bu devlete, millete ihanet mi ettik?&quot; diye konuştu.</span></p>
<p>
	<span style="font-size:16px;">Bozdağ, ge&ccedil;mişte sağlıkta bir&ccedil;ok dram yaşandığını hatırlatarak, ambulansların k&ouml;ylere ve şehrin mahallelerine bile gitmediğini anlattı.</span></p>
<p>
	<span style="font-size:16px;">Torpille vatandaşların ayağına giden ambulansın deposuna vatandaşların kendi cebinden yakıt doldurduğunu anımsatan Bozdağ, şunları kaydetti:</span></p>
<p>
	<span style="font-size:16px;">&quot;Koca Yozgat&#39;ta 5 Ambulans vardı ama doğru d&uuml;r&uuml;st &ccedil;alışan ambulans sayısı 2 idi. Acil bir vakada Azrail ile başbaşa bırakan bir h&uuml;k&uuml;met, icraat vardı. Ne oldu? Havadan, hava ambulansları, helikopter, u&ccedil;ak ambulansları, paletli ambulanslar, her yerden hastayı k&ouml;yden de mezradan da dağın zirvesinden de alıp Ankara&#39;ya, İstanbul&#39;a g&ouml;t&uuml;ren bir T&uuml;rkiye var.</span></p>
<p>
	<span style="font-size:16px;">AK Parti, Cumhurbaşkanımız sağlıkta b&ouml;yle bir devrim yaptı da bu millete ihanet mi etti? Şehir hastaneleriyle T&uuml;rkiye&#39;yi donattı.&quot;</span></p> 
      <br>
      <a style="float: right; margin-left: 30px;" href="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberine-yorum-yaz.html" class="tooltip fancyPrint" title="<br /><FONT color='gold'>&quot;Türkiye'nin her yerinde AK Parti var&quot;</FONT><br /><br /> HABERİNE <br />YORUMUNU GÖNDER<br /><br />"><span class="YS" id="yorumlar"></span><img src="public/img/mesaj.png"/></a>
<table style="float:right">  
        <tr>
          <td>
          <div class="addthis_native_toolbox" style="float:right;"></div>
          </td>
          <td>
          
          <table style="float:right">  
            <tr>
            <td>
              
            </td>
            <td>
                
              </td>
                <td> 
                  <div class="g-plusone" data-size="medium" data-href="http://www.agriguncel.com/77548-turkiye-nin-her-yerinde-ak-parti-var-haberi.html"></div>
                </td>
            </tr> 
        </table>

          </td>
        </tr> 
    </table>

      <br />
      <span class="hit" style="clear:right">22 Ekim 2017 , Pazar</span> <span class="hit">Bu haber toplam <b>33</b> defa okundu.</span>
      <div class="clear"></div>
            <div class="clear"></div>
            <div class="clear"></div>
      
      <span class="yasal"> <strong>YASAL UYARI:</strong>Haber portalımız 5846 sayılı Fikir ve Sanat Eserleri Kanunu'na uygun olarak yayınlanmaktadır Yayınlanan fotoğrafların yeniden yayımı ve herhangi bir ortamda basılması, önceden yazılı izin gerektirir. Portalımızda yayınlanan haberler ise, kaynak gösterilmek ve portalımızın ilgili sayfasına link verilmek koşuluyla yeniden yayınlanabilir. </span>
      <div class="clear"></div>
    </div>
  </div>
    <center>
       </center>
  <div class="kutu" style="margin-top:20px;">
    <h1>Bu Haberi Okuyanlar Bunları da Okudu</h1>
      <center>  <br><script type="text/javascript">
    google_ad_client = "ca-pub-4013711720498808";
    google_ad_slot = "7500002302";
    google_ad_width = 468;
    google_ad_height = 15;
</script>
<!-- SakaryaYeniHaber Haber Detayı -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
    <div >
            <style type="text/css">

		 .OtherNews{ text-align:center;}

.OtherNews a{ display:inline-block; width:148px; height:195px;  margin:8px; overflow:hidden;letter-spacing:0.5px; font-family: 'Oswald', sans-serif;}

.OtherNews a img{ width:142px; height:102px; padding: 2px;background: #fff;border: 1px solid #cccccc; margin-bottom:5px;} 

.OtherNews a b{ display:block; padding:0 5px; color:#333; font-weight:normal; line-height:160%;}

		 </style>
      <div class="OtherNews">
                <a href="http://www.agriguncel.com/76585-dogubayazit-genclik-merkezi-ogrencilerinden-halep-e-yardim-haberi.html" class="SBox" target="_blank" id="liste-76585" kimlik="76585"> <img src="http://www.agriguncel.com/resimler/haberler/d_2ef7c1d5ded50c60433dc2bd6be13378.jpg"/> <b>Doğubayazıt Gençlik Merkezi Öğrencilerinden Halep'e Yardım</b> </a>
                <a href="http://www.agriguncel.com/77219-vali-isin-agri-da-dede-murat-cami-acilis-torenine-katildi-haberi.html" class="SBox" target="_blank" id="liste-77219" kimlik="77219"> <img src="http://www.agriguncel.com/resimler/haberler/d_e77357061fdcae5478f4d9289b39be66.jpg"/> <b>Vali Işın, Ağrı'da Dede Murat Cami açılış törenine katıldı</b> </a>
                <a href="http://www.agriguncel.com/77177-eleskirt-te-trafik-kazasi-2-yarali-haberi.html" class="SBox" target="_blank" id="liste-77177" kimlik="77177"> <img src="http://www.agriguncel.com/resimler/haberler/d_2f4e0650c41c5711b670a691d3a54321.jpg"/> <b>Eleşkirt'te trafik kazası: 2 yaralı</b> </a>
                <a href="http://www.agriguncel.com/76424-basbakan-yardimcisi-canikli-den-onemli-taseron-aciklamasi-haberi.html" class="SBox" target="_blank" id="liste-76424" kimlik="76424"> <img src="http://www.agriguncel.com/resimler/haberler/d_7be4ce23e4057bcbe1f4a2dec3e6e8d0.jpg"/> <b>Başbakan Yardımcısı Canikli'den önemli taşeron açıklaması</b> </a>
                <a href="http://www.agriguncel.com/77429-vali-elban-serka-nin-yonetim-kurulu-toplantisina-katildi-haberi.html" class="SBox" target="_blank" id="liste-77429" kimlik="77429"> <img src="http://www.agriguncel.com/resimler/haberler/d_6024d199799ad876496ad3e5e3196888.jpg"/> <b>Vali Elban, SERKA’nın Yönetim Kurulu toplantısına katıldı</b> </a>
                <a href="http://www.agriguncel.com/76865-istanbul-da-helikopter-dustu-son-dakika-haberi.html" class="SBox" target="_blank" id="liste-76865" kimlik="76865"> <img src="http://www.agriguncel.com/resimler/haberler/d_52b6da499ed358ad8e977c415f446089.jpg"/> <b>İstanbul'da helikopter düştü (SON DAKİKA)</b> </a>
                <a href="http://www.agriguncel.com/77123-vali-isin-yarali-askerleri-ziyaret-etti-haberi.html" class="SBox" target="_blank" id="liste-77123" kimlik="77123"> <img src="http://www.agriguncel.com/resimler/haberler/d_995b58e268ba58300813539fcd786668.jpg"/> <b>Vali Işın yaralı askerleri ziyaret etti</b> </a>
                <a href="http://www.agriguncel.com/76595-il-gida-tarim-mudurlugu-elektronik-yazismaya-gecti-haberi.html" class="SBox" target="_blank" id="liste-76595" kimlik="76595"> <img src="http://www.agriguncel.com/resimler/haberler/d_af872b6e7ffeff0d3e40313a74517e79.jpg"/> <b>İl Gıda Tarım Müdürlüğü Elektronik Yazışmaya Geçti</b> </a>
              </div>
          </div>
  </div>
</div>
<div class="SagBlok">
   <div class="kutu">
    <h1 class='title'>Arşivde Tarihe Göre Arama Yap</h1> 
    <div class="arsivarama">
    <form action="arsiv.html" > 
		Arşivde Ara 
      <select name="Gun">
      	<option value='1' >1</option><option value='2' >2</option><option value='3' >3</option><option value='4' >4</option><option value='5' >5</option><option value='6' >6</option><option value='7' >7</option><option value='8' >8</option><option value='9' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option><option value='13' >13</option><option value='14' >14</option><option value='15' >15</option><option value='16' >16</option><option value='17' >17</option><option value='18' >18</option><option value='19' >19</option><option value='20' >20</option><option value='21' >21</option><option value='22' >22</option><option value='23' selected>23</option><option value='24' >24</option><option value='25' >25</option><option value='26' >26</option><option value='27' >27</option><option value='28' >28</option><option value='29' >29</option><option value='30' >30</option><option value='31' >31</option>        </select>
      <select name="Ay">
      	<option value='1' >1</option><option value='2' >2</option><option value='3' >3</option><option value='4' >4</option><option value='5' >5</option><option value='6' >6</option><option value='7' >7</option><option value='8' >8</option><option value='9' >9</option><option value='10' selected>10</option><option value='11' >11</option><option value='12' >12</option>        </select>
      <select name="Yil">
      	<option value='2000' >2000</option><option value='2001' >2001</option><option value='2002' >2002</option><option value='2003' >2003</option><option value='2004' >2004</option><option value='2005' >2005</option><option value='2006' >2006</option><option value='2007' >2007</option><option value='2008' >2008</option><option value='2009' >2009</option><option value='2010' >2010</option><option value='2011' >2011</option><option value='2012' >2012</option><option value='2013' >2013</option><option value='2014' >2014</option><option value='2015' >2015</option><option value='2016' >2016</option><option value='2017' selected>2017</option>        </select> 
        <input type="submit"  value="Ara">
     
    </form> 
    </div> 
</div> 
 <style type="text/css">
.HaberListeleri{ position:relative;   margin-bottom:10px;}
.HaberListeleri .HButon{  position:absolute; right: 2px;top: 1px; }
.HaberListeleri .HButon ol{ margin-left:2px;}
.HaberListeleri .HButon ol li{float:left; width:50px; text-align:center; line-height:25px;  cursor:pointer; font-size:11px; background:#FFF; color:#000; margin:0 2px;}
.HaberListeleri .HButon ol li:hover, 
.HaberListeleri .HButon ol li.selected{ background:#900; color:#fff;}
.HaberListeleri #AjaxHaberler{ height:360px; overflow:auto; background: #4d4d4d;}  
.HaberListeleri .AjaxHaberler div a{ display: block; height: 57px;padding: 15px 13px 15px 107px;color: #fff;position: relative;transition: background-color .3s ease-out 0s;font-size: 17px;border-top: 1px solid #454545;border-bottom: 1px solid #1d1d1d;}
.HaberListeleri .AjaxHaberler div a:hover{ background: #222;}
.HaberListeleri .AjaxHaberler div a img{width: 82px;height: 55px;border: 1px solid #ccc;position: absolute;left: 15px;top: 15px; } 
.HaberListeleri .AjaxHaberler div a span{font-size: 9px;color: #F0E789;display: block;padding: 0 0 3px 0;line-height: 11px;} 
.HaberListeleri .AjaxHaberler div a p{line-height: 140%;font-weight: normal;  font-size: 15px;}
#loader,
#loaderx{ text-align:center; display:none; padding:5px 0; min-height:15px; color:#000;}  


</style>
<div class="HaberListeleri">
	<h1 class='title'>
    	Çok Okunanlar
        <div class="HButon">
            <ol>
                <li class="selected" id="bugun">Bugün</li>
                <li id="dun">Dün</li> 
            </ol>
            <div class="clear"></div>
        </div>
    </h1>
    <div id="AjaxHaberler">
    	<div class="AjaxHaberler"></div>
    </div>
    <div id="loader"><img src="public/img/loading.gif" /></div><div id="loaderx"></div>
</div>
<input type="hidden" value="bugun" id="List" />
<input type="hidden" value="1" id="LOADING" />
<script type="text/javascript">
$(document).ready(function(){
	$(".AjaxHaberler").load("getHaberler.php?List=bugun");
	$(".HButon ol li").click(function() {
		$("#loader").hide();
		$("#loaderx").hide();
		var Liste = $(this).attr("id");
		$(".HButon ol li").removeClass("selected");
		 $(this).addClass("selected");
		 $("#List").val(Liste);
		 $("#LOADING").val(1);
		$(".AjaxHaberler").load("getHaberler.php?List="+Liste);
	});
 
 
 	$("#AjaxHaberler").scroll(function () {  
 		if($(this).scrollTop() >= $(".AjaxHaberler").height() - $(this).height()){  
			var LOADING = $("#LOADING").val();
			if(LOADING == 1){
			$("#LOADING").attr("value",0);
			$("#loader").show();
			var ID = $(".AjaxHaberler div.line:last").attr("kimlik");			
			var List = $("#List").val();
			var request = $.ajax({
				type: "POST",
				url: "getList",  
				data: {ID : ID,List : List},
				dataType: "json"
			});  
			request.done( function(JSON) {
				if(JSON.istek == "BOS"){ 
					$("#loader").hide();
					$("#loaderx").show();			
					$("#loaderx").html("Başka haber yok");	
				}else{ 
					$("#LOADING").attr("value",1);
					$(".AjaxHaberler").append(JSON.istek);
					$("#loader").hide();
					$("#loaderx").hide();					
				}
				
			}); 
			request.fail(function(jqXHR, textStatus) {
				$("#loader").hide();	 
			});	 
			
			}			
		} 
	});
});
</script> 		<div class="Anket" style="width:300px;">
			<h1 class='title' style="
    line-height: 30px;
    padding: 0 0 0 10px;
">Anket Sorusu <a href="anketler.html" style="float:right; color:#fe0000; padding-right:10px;">Diğer Anketler</a></h1> 
            <h4></h4>
			 
		</div>
		 <br><script type="text/javascript">
var system="siteneekle";
var para_birimleri="USD-EUR";
var arkaplan="FFFFFF";
var baslik="000000";
var cerceve="333333";
var turbaslik="000000";
var kutucuk="FFFFFF";
var fiyat="2BCC6B";
var genislik="300";
var konum="center";
var yatay="1";
var slide="slides";
var dikey="1";
var paylasim="kapali";
</script>
<a id="altin_doviz_kuru_ekle" rel="nofollow" href="http://www.altin.net.tr/">altın</a><script type="text/javascript" charset="UTF-8" src="http://www.altin.net.tr/js/doviz2.js"></script><br /><br>

 </div>
<div class="clear"></div>
	
	<div class="clear"></div>
</div><footer>
 <a href="http://www.agriguncel.com/" title="Ağrıda Haber">Ağrıda Haber</a>
</footer> 	</main>
</body>
</html>