<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
<title>Ağrı İHH'dan Yetim Çocuklara Film Gösterimi - Ağrı Güncel, Ağrıda Son Dakika Haber, Ağrıda Haber</title>

<META NAME="Keywords" CONTENT="     Ağrı İHH'dan Yetim Çocuklara Film Gösterimi">

<meta name="Description" content="Ağrı İHH'dan Yetim Çocuklara Film Gösterimi">


    <meta property="fb:admins" content="100012696514902" />
    <meta property="fb:app_id" content="1836131403276739" />   

	<meta property="og:url"           content="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberi.html" />
	<meta property="og:type"          content="website" /><!-- article -->
	<meta property="og:title"         content="Ağrı İHH'dan Yetim Çocuklara Film Gösterimi - Ağrı Güncel, Ağrıda Son Dakika Haber, Ağrıda Haber" />
	<meta property="og:description"   content="Ağrı İHH'dan Yetim Çocuklara Film Gösterimi" />
	<meta property="og:image"         content="http://www.agriguncel.com/resimler/haberler/d_94ae873969ecace691833a35e21b89f6.jpg" /> 


    <link rel="shortcut icon" href="public/img/favicon.ico" type="image/x-icon">
	<link rel="icon" href="public/img/favicon.ico" type="image/x-icon"/>
    <link href="public/css/reset.css" rel="stylesheet" type="text/css" />
    <link href="public/css/stil.css" rel="stylesheet" type="text/css" /> 
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link href="public/css/sayfalama.css" type="text/css" rel="stylesheet" /> 
	<script src="http://code.jquery.com/jquery-1.7.2.min.js" type="text/javascript"></script> 
	<script type="text/javascript" src="public/jcarousel/jquery.jcarousel.min.js"></script> 
	<script type="text/javascript" src="public/jcarousel/jcarousel.basic.css"></script> 
    <link rel="alternate" type="application/rss+xml" title="RSS HABERLERİ" href="rss.php" />
	<script src="public/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
	<script src="public/fancybox/jquery.fancybox-1.3.4.pack.js" type="text/javascript"></script>
	<link href="public/fancybox/jquery.fancybox-1.3.4.css"  rel="stylesheet" type="text/css" media="screen" />
    <link href="public/tipsy/tipsy.css" rel="stylesheet" type="text/css" />    
    <script src="public/tipsy/tipsy.js" type="text/javascript" ></script>    
	<script src="public/lazy/jquery.lazyload.js" type="text/javascript" ></script>  
    <style type="text/css">.lazy{ display:block;}</style>
    <link href="public/prettyPhoto/prettyPhoto.css" rel="stylesheet" type="text/css" media="screen" charset="utf-8" />
    <script src="public/prettyPhoto/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>  
    <link  href="public/pirobox/style_2/style.css" rel="stylesheet" type="text/css" /> 
    <script src="public/pirobox/jquery-ui-1.8.2.custom.min.js" type="text/javascript"></script>
    <script src="public/pirobox/pirobox_extended.js" type="text/javascript"></script>
	<script type="text/javascript">
    $(document).ready(function() {
        $().piroBox_ext({
           piro_speed : 800,
            bg_alpha : 0.5,
            piro_scroll : true // pirobox always positioned at the center of the page
        });
		$("marquee").hover(function () {
			this.stop();
		}, function () {
			this.start();
		});

		$("a[rel^='prettyPhoto']").prettyPhoto({deeplinking: false});
		$('.tooltip').tipsy({gravity: 'n',fade: true,html:true});	
		$('.TipAnket').tipsy({gravity: 's',fade: true,html:true});	
		$(".fancyPrint").fancybox({
			'width'				: '85%',
			'height'			: '85%',
			'autoScale'			: true,
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'type'				: 'iframe'
		});
	});
	</script>
</head>
<body>
	<div style='margin-bottom:10px;'><p style="text-align: center;">
	<img alt="" src="/upload/images/reklamlar/gazewtereklam.jpg" style="width: 980px; height: 273px;" /></p>
</div> 	<main> 
    <header> 
	<a href="index.html" class="logo"><img src="public/img/logo.png" /></a>  
	<div class="head_reklam">
		<div style='margin-bottom:10px;'><p style="text-align: right;">
	<a href="https://twitter.com/agriguncel" target="_blank"><img alt="" src="upload/images/default/twit.png" style="width: 48px; height: 48px;" /></a>&nbsp;<a href="https://www.facebook.com/profile.php?id=100012696514902 " target="_blank"><img alt="" src="upload/images/default/face.png" style="width: 48px; height: 48px;" /></a></p>
</div> 	</div> 
    <span class="tarih">2 Mayıs 2017</span>
</header>
<nav id="MainMenu"> 
    <ol>
        <li><a href="index.html" >ANASAYFA</a></li>
        <li><a  href='1-guncel-haberler.htm'>GÜNCEL</a></li><li><a  href='4-bolge-haberleri.htm'>BÖLGE</a></li><li><a  href='5-son-dakika-haberler.htm'>SON DAKİKA</a></li><li><a  href='3-dunya-haberleri.htm'>DÜNYA</a></li><li><a  href='2-siyaset-haberleri.htm'>SİYASET</a></li><li><a  href='7-ekonomi-haberleri.htm'>EKONOMİ</a></li><li><a  href='6-saglik-haberleri.htm'>SAĞLIK</a></li><li><a  href='8-egitim-haberleri.htm'>EĞİTİM</a></li><li><a  href='9-roportaj-haberleri.htm'>RÖPORTAJ</a></li>   
         <li><a href="yazarlar.html">YAZARLAR</a></li>
          <li><a href="#">GALERİ</a>
            <OL>
                <li><a href="TumHaberVideolari.html">Video Galeri</a></li>
                <li><a href="TumHaberGalerileri.html">Foto Galeri</a></li> 
            </OL>
        </li>
         <li><a href="kunye.html">İLETİŞİM</a>
         	<ol> 
         		<li><a href="kunye.html">KÜNYE</a></li>
         		<li><a href="KonukDefteri.html">Mesaj Gönder</a></li>
         		<li><a href="KonukDefteriMesajlari.html">Sizden Gelenler</a></li>
            </ol>
         </li> 
    </ol> 
</nav> 
<nav id="MainMenu">
<ol>    
    <li><a  href='10-agri-haberleri.htm'>AĞRI</a></li><li><a  href='11-diyadin-haberleri.htm'>DİYADİN</a></li><li><a  href='12-dogubayazit-haberleri.htm'>DOĞUBAYAZIT</a></li><li><a  href='13-eleskirt-haberleri.htm'>ELEŞKİRT</a></li><li><a  href='14-hamur-haberleri.htm'>HAMUR</a></li><li><a  href='15-patnos-haberleri.htm'>PATNOS</a></li><li><a  href='16-taslicay-haberleri.htm'>TAŞLIÇAY</a></li><li><a  href='17-tutak-haberleri.htm'>TUTAK</a></li></ol>
</nav>
  <div class="content">

<div class="SolBlok" id="standart">
    <script type="text/javascript" language="javascript" src="public/js/jquery.jfontsize-1.0.pack.js"></script> 
  <script type="text/javascript" charset="utf-8">

        $(document).ready(function(){

			var HID = 77100; 

			var request = $.ajax({

			  type: "POST",

			  url: "yorumSay.php",  

			  data: {ID : HID, Kat : 2},

			  dataType: "html"

			}); 

			request.done(function(msg) {

				if(msg > 0){

					$('#yorumlar').html(msg).css('display','block');		 

				}

			}); 

			request.fail(function(jqXHR, textStatus) {

				$('#yorumlar').css('display','none');

			}); 

			

			$('.POSTS p').jfontsize({

				btnMinusClasseId: '#jfontsize-m2',

				btnDefaultClasseId: '#jfontsize-d2',

				btnPlusClasseId: '#jfontsize-p2',

				btnMinusMaxHits: 1,

				btnPlusMaxHits: 5,

				sizeChange: 5

			});

        });

    </script>
  <div class="border" style="margin-bottom:10px;">
    <h1>Ağrı İHH'dan Yetim Çocuklara Film Gösterimi</h1>
    <div class="kenar POSTS">
      <div class="paylas" id="paylas" style="width:99% !important;">
      
                
        <a target="_blank" href="http://www.facebook.com/share.php?u=http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberi.html"><img src="public/img/face.jpg"/></a> 
        <a target="_blank" href="http://twitter.com/home?status=Ağrı İHH'dan Yetim Çocuklara Film Gösterimi http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberi.html"><img src="public/img/twit.jpg" /></a> 
        <a target="_blank" href="https://plus.google.com/share?url=http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberi.html"><img src="public/img/plus.jpg" /></a>

    	  <table style="float:right">  
            <tr>
            <td>
              
            </td>
            <td>
                
              </td>              
              <td> 
                <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'tr'}</script>
                <div class="g-plusone" data-size="medium" data-href="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberi.html"></div>
              </td>
            </tr> 
        </table>

      </div>
      <span class="DetayResmi"> <img src="http://www.agriguncel.com/resimler/haberler/d_94ae873969ecace691833a35e21b89f6.jpg"/>
      <div id="reklam">
               </div>
      </span>
      <div class="tools"> 
        <a href="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberine-yorum-yaz.html" class="tooltip fancyPrint" title="<br /><FONT color='gold'>Ağrı İHH'dan Yetim Çocuklara Film Gösterimi</FONT><br /><br /> HABERİNE <br />YORUMUNU GÖNDER<br /><br />"><span class="YS" id="yorumlar"></span><img src="public/img/mesaj.png"/></a> 
        <a href="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-ciktisi.html"  class="tooltip fancyPrint" title="<br /><FONT color='gold'>Ağrı İHH'dan Yetim Çocuklara Film Gösterimi</FONT><br /><br /> HABERİNİ YAZDIR<br /><br />"><img src="public/img/yazdir.png"/></a> 
        <a href="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberini-arkadasina-gonder.html" class="tooltip fancyPrint" title="<br /><FONT color='gold'>Ağrı İHH'dan Yetim Çocuklara Film Gösterimi</FONT><br /><br /> HABERİNİ ARKADAŞINA <br />E-POSTA GÖNDER<br /><br />"><img src="public/img/mail.png"/></a><br />
        <a class="jfontsize-button tooltip" id="jfontsize-p2" href="#" title="Yazı Boyutunu Arttır"></a> 
        <a class="jfontsize-button tooltip" id="jfontsize-d2" href="#" title="Yazı Boyutunu Normal Haline Getir"></a> 
        <a class="jfontsize-button tooltip" id="jfontsize-m2" href="#" title="Yazı Boyutunu Azalt"></a> 
      </div>
      <blockquote style="font-weight:bold; line-height:140%;font-size: 18px;">Ağrı İHH İnsani Yardım Derneği düzenli olarak yardım ettiği 
yetim çocuklara dernek binasında film gösterimi düzenledi.</blockquote>
      <p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Yaklaşık 60 &ccedil;ocuğun katıldığı programda bir konuşma yapan İHH İnsani Yardım Derneği Başkanı Kerem Engin;&nbsp; kıymetli kardeşlerim, hepiniz biliyorsunuz ki yetim dayanışma g&uuml;nleri kapsamında her yıl &ccedil;eşitli etkinlikler yapmaktayız. Bizim sizlerle beraber geleneksel olarak d&uuml;zenlediğimiz kutsal emanetler pikniğimizin bu yıl yedincisini d&uuml;zenleyeceğiz inşallah. Bug&uuml;n buraya sizleri davet etmemizin sebebi&nbsp; hem yeni dernek binamızın tanıtımını yapmak hem de yapacağımız programlarla ilgili sizin fikrinizi almaktır. Bu dernek binasında &ccedil;eşitli kurslar a&ccedil;acağız. Eğitim programları d&uuml;zenleyeceğiz. Burada yapılacak b&uuml;t&uuml;n aktivitelerden istifade etmenizi sağlamaya &ccedil;alışacağız.&nbsp; 21 Mayıs&#39;ta hem bir gezi hem de piknik programımızı ger&ccedil;ekleştireceğiz inşallah. Şunu bilin ki burası sizin yerinizdir. Boş vakitlerinizde burayı gerek ders &ccedil;alışma, gerekse kitap okuma yeri olarak değerlendi,re bilirsiniz. hepinize geldiğiniz i&ccedil;in &ccedil;ok teşekk&uuml;r ediyoruz. Şimdi sizler i&ccedil;in hazırladığımız filmi hep birlikte izleyelim.</span></span><br />
	&nbsp;</p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Program &ccedil;ocukların filmi izlemeleri ve dernek tarafından kendilerine yapılan ikramlardan sonra sona erdi.</span></span></p> 
      <br>
      <a style="float: right; margin-left: 30px;" href="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberine-yorum-yaz.html" class="tooltip fancyPrint" title="<br /><FONT color='gold'>Ağrı İHH'dan Yetim Çocuklara Film Gösterimi</FONT><br /><br /> HABERİNE <br />YORUMUNU GÖNDER<br /><br />"><span class="YS" id="yorumlar"></span><img src="public/img/mesaj.png"/></a>
<table style="float:right">  
        <tr>
          <td>
          <div class="addthis_native_toolbox" style="float:right;"></div>
          </td>
          <td>
          
          <table style="float:right">  
            <tr>
            <td>
              
            </td>
            <td>
                
              </td>
                <td> 
                  <div class="g-plusone" data-size="medium" data-href="http://www.agriguncel.com/77100-agri-ihh-dan-yetim-cocuklara-film-gosterimi-haberi.html"></div>
                </td>
            </tr> 
        </table>

          </td>
        </tr> 
    </table>

      <br />
      <span class="hit" style="clear:right">2 Mayıs 2017 , Salı</span> <span class="hit">Bu haber toplam <b>64</b> defa okundu.</span>
      <div class="clear"></div>
            <div class="clear"></div>
            <div class="clear"></div>
      
      <span class="yasal"> <strong>YASAL UYARI:</strong>Haber portalımız 5846 sayılı Fikir ve Sanat Eserleri Kanunu'na uygun olarak yayınlanmaktadır Yayınlanan fotoğrafların yeniden yayımı ve herhangi bir ortamda basılması, önceden yazılı izin gerektirir. Portalımızda yayınlanan haberler ise, kaynak gösterilmek ve portalımızın ilgili sayfasına link verilmek koşuluyla yeniden yayınlanabilir. </span>
      <div class="clear"></div>
    </div>
  </div>
    <center>
       </center>
  <div class="kutu" style="margin-top:20px;">
    <h1>Bu Haberi Okuyanlar Bunları da Okudu</h1>
      <center>  <br><script type="text/javascript">
    google_ad_client = "ca-pub-4013711720498808";
    google_ad_slot = "7500002302";
    google_ad_width = 468;
    google_ad_height = 15;
</script>
<!-- SakaryaYeniHaber Haber Detayı -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
    <div >
            <style type="text/css">

		 .OtherNews{ text-align:center;}

.OtherNews a{ display:inline-block; width:148px; height:195px;  margin:8px; overflow:hidden;letter-spacing:0.5px; font-family: 'Oswald', sans-serif;}

.OtherNews a img{ width:142px; height:102px; padding: 2px;background: #fff;border: 1px solid #cccccc; margin-bottom:5px;} 

.OtherNews a b{ display:block; padding:0 5px; color:#333; font-weight:normal; line-height:160%;}

		 </style>
      <div class="OtherNews">
                <a href="http://www.agriguncel.com/76252-genelkurmay-dogu-ve-guneydugu-bolgesinde-66-teroristin-etkisiz-hale-getirildi-haberi.html" class="SBox" target="_blank" id="liste-76252" kimlik="76252"> <img src="http://www.agriguncel.com/resimler/haberler/d_1e0b2e203b1d1cbd57ed50856fabc274.jpg"/> <b>Genelkurmay: Doğu ve Güneyduğu Bölgesinde 66 Teröristin Etkisiz Hale Getirildi</b> </a>
                <a href="http://www.agriguncel.com/76320-sebahat-tuncel-tutuklandi-haberi.html" class="SBox" target="_blank" id="liste-76320" kimlik="76320"> <img src="http://www.agriguncel.com/resimler/haberler/d_3a554f9ebcb4f594779df424e8fb2009.jpg"/> <b>Sebahat Tuncel tutuklandı</b> </a>
                <a href="http://www.agriguncel.com/76260-milli-savunma-bakani-musul-a-giriyoruz-haberi.html" class="SBox" target="_blank" id="liste-76260" kimlik="76260"> <img src="http://www.agriguncel.com/resimler/haberler/d_66d86f1861af9448378ba43414a62b97.jpg"/> <b>Milli Savunma Bakanı: Musul'a giriyoruz</b> </a>
                <a href="http://www.agriguncel.com/76465-agri-da-iletisim-teknolojileri-ve-genclik-konferansi-haberi.html" class="SBox" target="_blank" id="liste-76465" kimlik="76465"> <img src="http://www.agriguncel.com/resimler/haberler/d_f1b17493908f2d40d05c84d365e3a41a.jpg"/> <b>Ağrı'da 'İletişim Teknolojileri ve Gençlik' Konferansı</b> </a>
                <a href="http://www.agriguncel.com/76522-agri-onder-ogrencilere-kitap-seti-dagitti-haberi.html" class="SBox" target="_blank" id="liste-76522" kimlik="76522"> <img src="http://www.agriguncel.com/resimler/haberler/d_ccbdbda4fabc32c399436cfa97a9c1c3.jpg"/> <b>Ağrı ÖNDER Öğrencilere Kitap Seti Dağıttı</b> </a>
                <a href="http://www.agriguncel.com/76394-adana-da-ogrenci-yurdunda-yangin-faciasi-haberi.html" class="SBox" target="_blank" id="liste-76394" kimlik="76394"> <img src="http://www.agriguncel.com/resimler/haberler/d_b2a90d02f4f839cb1426dac455b7fde1.jpg"/> <b>Adana'da öğrenci yurdunda yangın  faciası</b> </a>
                <a href="http://www.agriguncel.com/76127-eleskirt-te-yeni-egitim-ogretim-yilinin-baslamasi-haberi.html" class="SBox" target="_blank" id="liste-76127" kimlik="76127"> <img src="http://www.agriguncel.com/resimler/haberler/d_654d076171b5c4642c12210a938609b8.jpg"/> <b>Eleşkirt'te yeni eğitim öğretim yılının başlaması</b> </a>
                <a href="http://www.agriguncel.com/76521-basbakan-dan-ortakoy-deki-saldiriya-iliskin-aciklama-haberi.html" class="SBox" target="_blank" id="liste-76521" kimlik="76521"> <img src="http://www.agriguncel.com/resimler/haberler/d_4a58e92f4a60f4101ed22953abd2b2f2.jpg"/> <b>Başbakan'dan Ortaköy'deki saldırıya ilişkin açıklama</b> </a>
              </div>
          </div>
  </div>
</div>
<div class="SagBlok">
   <div class="kutu">
    <h1 class='title'>Arşivde Tarihe Göre Arama Yap</h1> 
    <div class="arsivarama">
    <form action="arsiv.html" > 
		Arşivde Ara 
      <select name="Gun">
      	<option value='1' >1</option><option value='2' selected>2</option><option value='3' >3</option><option value='4' >4</option><option value='5' >5</option><option value='6' >6</option><option value='7' >7</option><option value='8' >8</option><option value='9' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option><option value='13' >13</option><option value='14' >14</option><option value='15' >15</option><option value='16' >16</option><option value='17' >17</option><option value='18' >18</option><option value='19' >19</option><option value='20' >20</option><option value='21' >21</option><option value='22' >22</option><option value='23' >23</option><option value='24' >24</option><option value='25' >25</option><option value='26' >26</option><option value='27' >27</option><option value='28' >28</option><option value='29' >29</option><option value='30' >30</option><option value='31' >31</option>        </select>
      <select name="Ay">
      	<option value='1' >1</option><option value='2' >2</option><option value='3' >3</option><option value='4' >4</option><option value='5' selected>5</option><option value='6' >6</option><option value='7' >7</option><option value='8' >8</option><option value='9' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option>        </select>
      <select name="Yil">
      	<option value='2000' >2000</option><option value='2001' >2001</option><option value='2002' >2002</option><option value='2003' >2003</option><option value='2004' >2004</option><option value='2005' >2005</option><option value='2006' >2006</option><option value='2007' >2007</option><option value='2008' >2008</option><option value='2009' >2009</option><option value='2010' >2010</option><option value='2011' >2011</option><option value='2012' >2012</option><option value='2013' >2013</option><option value='2014' >2014</option><option value='2015' >2015</option><option value='2016' >2016</option><option value='2017' selected>2017</option>        </select> 
        <input type="submit"  value="Ara">
     
    </form> 
    </div> 
</div> 
 <style type="text/css">
.HaberListeleri{ position:relative;   margin-bottom:10px;}
.HaberListeleri .HButon{  position:absolute; right: 2px;top: 1px; }
.HaberListeleri .HButon ol{ margin-left:2px;}
.HaberListeleri .HButon ol li{float:left; width:50px; text-align:center; line-height:25px;  cursor:pointer; font-size:11px; background:#FFF; color:#000; margin:0 2px;}
.HaberListeleri .HButon ol li:hover, 
.HaberListeleri .HButon ol li.selected{ background:#900; color:#fff;}
.HaberListeleri #AjaxHaberler{ height:360px; overflow:auto; background: #4d4d4d;}  
.HaberListeleri .AjaxHaberler div a{ display: block; height: 57px;padding: 15px 13px 15px 107px;color: #fff;position: relative;transition: background-color .3s ease-out 0s;font-size: 17px;border-top: 1px solid #454545;border-bottom: 1px solid #1d1d1d;}
.HaberListeleri .AjaxHaberler div a:hover{ background: #222;}
.HaberListeleri .AjaxHaberler div a img{width: 82px;height: 55px;border: 1px solid #ccc;position: absolute;left: 15px;top: 15px; } 
.HaberListeleri .AjaxHaberler div a span{font-size: 9px;color: #F0E789;display: block;padding: 0 0 3px 0;line-height: 11px;} 
.HaberListeleri .AjaxHaberler div a p{line-height: 140%;font-weight: normal;  font-size: 15px;}
#loader,
#loaderx{ text-align:center; display:none; padding:5px 0; min-height:15px; color:#000;}  


</style>
<div class="HaberListeleri">
	<h1 class='title'>
    	Çok Okunanlar
        <div class="HButon">
            <ol>
                <li class="selected" id="bugun">Bugün</li>
                <li id="dun">Dün</li> 
            </ol>
            <div class="clear"></div>
        </div>
    </h1>
    <div id="AjaxHaberler">
    	<div class="AjaxHaberler"></div>
    </div>
    <div id="loader"><img src="public/img/loading.gif" /></div><div id="loaderx"></div>
</div>
<input type="hidden" value="bugun" id="List" />
<input type="hidden" value="1" id="LOADING" />
<script type="text/javascript">
$(document).ready(function(){
	$(".AjaxHaberler").load("getHaberler.php?List=bugun");
	$(".HButon ol li").click(function() {
		$("#loader").hide();
		$("#loaderx").hide();
		var Liste = $(this).attr("id");
		$(".HButon ol li").removeClass("selected");
		 $(this).addClass("selected");
		 $("#List").val(Liste);
		 $("#LOADING").val(1);
		$(".AjaxHaberler").load("getHaberler.php?List="+Liste);
	});
 
 
 	$("#AjaxHaberler").scroll(function () {  
 		if($(this).scrollTop() >= $(".AjaxHaberler").height() - $(this).height()){  
			var LOADING = $("#LOADING").val();
			if(LOADING == 1){
			$("#LOADING").attr("value",0);
			$("#loader").show();
			var ID = $(".AjaxHaberler div.line:last").attr("kimlik");			
			var List = $("#List").val();
			var request = $.ajax({
				type: "POST",
				url: "getList",  
				data: {ID : ID,List : List},
				dataType: "json"
			});  
			request.done( function(JSON) {
				if(JSON.istek == "BOS"){ 
					$("#loader").hide();
					$("#loaderx").show();			
					$("#loaderx").html("Başka haber yok");	
				}else{ 
					$("#LOADING").attr("value",1);
					$(".AjaxHaberler").append(JSON.istek);
					$("#loader").hide();
					$("#loaderx").hide();					
				}
				
			}); 
			request.fail(function(jqXHR, textStatus) {
				$("#loader").hide();	 
			});	 
			
			}			
		} 
	});
});
</script> 		<div class="Anket" style="width:300px;">
			<h1 class='title' style="
    line-height: 30px;
    padding: 0 0 0 10px;
">Anket Sorusu <a href="anketler.html" style="float:right; color:#fe0000; padding-right:10px;">Diğer Anketler</a></h1> 
            <h4>Bu Pazar Referandum olsa Evet mi derdiniz yoksa Hayır mı?</h4>
			                <form action="AnketOyla.php" method="post">
                <input name="AnketID" value="27" type="hidden" />
                <table>
                        
					<tr>
						<td width="24px"><input type="radio" name="Secenek" value="1" id="label-1" checked="checked"  /></td>
						<td><label for="label-1">Evet</label></td> 
					</tr>
					        
					<tr>
						<td width="24px"><input type="radio" name="Secenek" value="2" id="label-2"   /></td>
						<td><label for="label-2">Hayır</label></td> 
					</tr>
					                    <tr>
                    	<td></td>
                    	<td align="right"><input type="submit" name="submit"  value="Oy Ver"/></td>
                    </tr>
                </table>
                </form>
                 
		</div>
		 <br><script type="text/javascript">
var system="siteneekle";
var para_birimleri="USD-EUR";
var arkaplan="FFFFFF";
var baslik="000000";
var cerceve="333333";
var turbaslik="000000";
var kutucuk="FFFFFF";
var fiyat="2BCC6B";
var genislik="300";
var konum="center";
var yatay="1";
var slide="slides";
var dikey="1";
var paylasim="kapali";
</script>
<a id="altin_doviz_kuru_ekle" rel="nofollow" href="http://www.altin.net.tr/">altın</a><script type="text/javascript" charset="UTF-8" src="http://www.altin.net.tr/js/doviz2.js"></script><br /><br>

 </div>
<div class="clear"></div>
	
	<div class="clear"></div>
</div><footer>
 </footer> 	</main>
</body>
</html>